AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez
 

 Probleme !!!

Aller en bas 
AuteurMessage
Kévin

Kévin

Masculin Nombre de messages : 358
Age : 23
Date d'inscription : 08/02/2006

Probleme !!! Empty
MessageSujet: Probleme !!!   Probleme !!! EmptyJeu 13 Juil 2006 - 21:15

Je sais que ce n'est pas le bon endroit, mais j'ai un petit probleme. Je ne peut pas aller dans ma messagerie privé. Esque c'est normal, ou il y a un probleme ? pleure
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kimcuong

kimcuong

Féminin Nombre de messages : 978
Age : 25
Date d'inscription : 22/12/2005

Probleme !!! Empty
MessageSujet: Re: Probleme !!!   Probleme !!! EmptyJeu 13 Juil 2006 - 21:24

Je crois que c'est Blaster qui a désactivé les MP car moi même je ne peux y accèder ;)

_________________
Probleme !!! Signaturetb6yr

Probleme !!! Bartb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.kimcuong-studio.be.cx
Blaster

Blaster

Masculin Nombre de messages : 4460
Age : 29
Localisation : On Theme-Blaster
Date d'inscription : 20/12/2005

Probleme !!! Empty
MessageSujet: Re: Probleme !!!   Probleme !!! EmptyJeu 13 Juil 2006 - 21:51

Non , ce n'est pas moi , c'est le serveur , sur celui ou nosu sommes nosu avosn que des merdes ... heuresement que l'on part de fourmactif ^^

_________________
Probleme !!! Guadeloupe
Probleme !!! Clara-morgane
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://annuforumactif.forumactif.com
Suki

Suki

Masculin Nombre de messages : 589
Age : 27
Localisation : Belgique
Date d'inscription : 10/06/2006

Probleme !!! Empty
MessageSujet: Re: Probleme !!!   Probleme !!! EmptyJeu 13 Juil 2006 - 22:09

Oui, ses vfrai tout à l'heure je n'arrivais pas a me connecter non plus :s

_________________
Probleme !!! Sanstitre26ob
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kévin

Kévin

Masculin Nombre de messages : 358
Age : 23
Date d'inscription : 08/02/2006

Probleme !!! Empty
MessageSujet: Re: Probleme !!!   Probleme !!! EmptyJeu 13 Juil 2006 - 22:10

A ok !! Merci pour ce renseignement Blaster. Merci de locké.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Probleme !!! Empty
MessageSujet: Re: Probleme !!!   Probleme !!! Empty

Revenir en haut Aller en bas
 
Probleme !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» Probleme de train qui disparait.
» Probleme avec Mozilla
» probleme info traffic nuvi 860
» [Safrane phase 2 RXE] Probleme manette essuie glace avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Theme-Blaster :: Acceuil :: Questions - Annonces - Reponses-
Sauter vers: